746.278 temas | 5.026.106 mensajes | seremos forros, pero somos una bocha
Me Gusta3Me Gusta

Viejo guillargentina dijo: 07.03.14
Resulta que desde hace tres semanas aproximadamente la PC se apaga y se reinicia, no sucede con frecuencia: más de una vez al estar iniciándose Windows, una vez al poner un video de youtube en pantalla completa, al ejecutar Internet Explorer y con tres películas al ejecutar en pantalla completa o sea no con todas, solo con algunas me ha pasado.
Concretamente ayer me función bien, no se reinicio ninguna vez; salvo a la noche que estaba viendo una película y al acabo de 25 minutos aproximadamente vuelve a pasar, luego intente de nuevo con la misma película y volvió a pasar; entonces lo que hice es verla solo extendiendo las ventanas, no en pantalla completa y no volvió a suceder. El día anterior no hubo ningún problema.
No aparece ninguna pantalla azul, ningún error, también tengo deshabilitado el reinicio automático. No se encontró ningún virus (SUPERAntiSpyware Professional, Panda Online Spybot, HijackThis) y al analizar el disco duro tampoco encontró problemas.
Lo que si tengo mal es el Windows 7 que una vez se me daño al manipular los permisos de seguridad, después de eso me apareció que mi copia no es original, tampoco me anda el Windows Update ni no puedo instalar java entre otros problemas. Pero la cuestión es que lo venia usando en esas condiciones hace más de un año y jamás se me había reseteado, el problema no supera las tres semanas de antigüedad. Por ejemplo: durante todo 2013 no sucedió y el Windows parece seguir en las mismas condiciones. Y no lo reinstalado por pereza.
Si fuera el sistema: ¿Po qué ahora?
También me sucedió antes de esto, que un día no mostraba video, al encender parecía que todo estaba bien, salvo por el hecho de que no hacía ningún pitido y no mostraba video, entonces abrí el gabinete, limpie –saque todo el polvo que pude-, saque la memoria RAM y la volví a insertar y arranco sin problemas, ya probé la memoria en ambos slot y sucede lo mismo.
¿Puede ser problema de la memoria?

12 Comentarios | Registrate y participá

Viejo dejenpostear (mods) dijo: 07.03.14
Capaz está llena de polvo
Viejo Tomas de Torkemada dijo: 07.03.14
abrila, sacale el procesador y limpialo junto con el fan, el polvo acumulado hace que se recaliente y se te apague sola.

en todo caso bajate algun programa que te diga la temperatura del cpu y si anda en 90-110ºC es porque esta cubierto de polvo. lo normal es tipo 60-70º
Viejo dejenpostear (mods) dijo: 07.03.14
Yo uso el Everest, re primitivo suena lo que te digo pero capaz es eso, a mi me pasaba lo mismo... Se me apagaba de repente, la re frustración, ni hablar de querer jugar un juego

Hasta que un día la abrí y era zarpado el polvo que tenía acumulado, ahora cada tanto le pego una limpiada, es increíble como se llena de polvo el CPU, después te anda pipi cucú la compu.

A lo mejor no es eso pero no perdés nada intentándolo antes de llevarla a algún técnico de PC
A Negrito. le gusta esto.
Viejo Negrito. dijo: 07.03.14
1) Limpiala como te dijeron mas arriba y pasale un test de stress al micro y fijate si se tilda (el soft Everest trae uno). Si no se tilda mas, era la mugre que no dejaba disipar bien el calor del micro, si sigue jodiendo hay que cambiarle la pasta termica.

2) Pasale Memtest a las memorias (entre 3 y 5 pasadas sin errores son suficientes para descartar la memo generalmente).

3) Reinstala los drivers de la placa de video. y hace el mismo test que con el procesador (con el software Furmark)

Viejo guillargentina dijo: 07.03.14
Ya le saque el polvo y con eso bajo la temperatura del procesador, con el polvo, viendo una película lo maximo que lacanzab era lo 75 grados y ahora no supera los 50. Lo normal es entr 35 y 40 grados.

Speedfan: Viendo película
Uso cpu entre 30 y 50%
temperatura no supera los 45c
Viejo dejenpostear (mods) dijo: 07.03.14
Entonces que paso? Tudu ben o tudu mal? HUEHUEHEHUE
Viejo Fakir Montailes dijo: 07.03.14
Yo tengo un alto virus. Ponen un usb y se llena de virus. Me salta una página en el navegador cada 1 o 2 horas que dice en otro idioma

"stop free sex, aborsi, prostitusi. GO TO HELL" y cuando lo quiero cerrar me pregunta chrome si "anda setju?" y me crea una imágen en el directorio. Cada vez que abro una pestaña tiene el 33% de posibilidades de funcionar..
Viejo dejenpostear (mods) dijo: 07.03.14
Donde carajo te metes para agarrar alto sida en la pc?
Viejo Fakir Montailes dijo: 07.03.14
Es peor que el sida. Por ahi se me crashea java o el programa para ver videos, tengo que recargar la página hasta que ande. No sé donde, no tengo antivirus, así que mis virus andan robando y falopeandose sin que la yuta los agarre (?)

Herramientas
Iniciar Sesion

Recordarme

Top de Usuarios