746.245 temas | 5.026.068 mensajes | seremos forros, pero somos una bocha
Viejo Pólux dijo: 27.08.06
nooooo la puta que te parió google justo ahora me venis a hacer esto????!!!!
que se solucione pronto porque me estoy poniendo nervioso!!

27 Comentarios | Registrate y participá

Viejo Funes dijo: 27.08.06
Mmmmmm... ¿Google con problemas legales? Lo dudo. Fíjense que busquen lo que busquen, los resultados eliminados son siempre 260... Es sospechoso.


EDIT: Si van a Google.com van a ser redireccionados obviamente al dominio nacional. Prueben con el dominio de otro país; Google.com.au (Australia) funciona fenómeno.
Viejo El Mati dijo: 27.08.06
Google Internacional anda perfecto.
( La captura es de hace un par de horas, un amigo me estaba diciendo que tenía éste error del que hablan, pero volví a probar recién y sigue funcionando)

Viejo //jimi// dijo: 27.08.06
Funes, si leés lo que el mismo Google redirecciona, te aparece lo que mencioné arriba.
Y es en el de Argentina nada mas. Probe España, y otros latinoamericanos, y funciona bien... :S

Editado por //jimi//: 27.08.06 a las 20:33
Viejo Calamardo dijo: 27.08.06
Hay un error en Google argentina. Vayan a google.com.ar y seleccionen usar google.com in english y problema resuelto.

Saludos, Mauro.
Viejo seba dijo: 27.08.06
a mi me anda...

o ya lo arreglaron o ustedes no saben usar google
Viejo tunchi dijo: 27.08.06
Mi www.google.com.ar me funciona bien




tengo miedo
Viejo Bimbo_la12 dijo: 27.08.06
che...lei eso y me preocupe...pero el de argentina me anda bien!!! es medio extraño esto...no subo foto porque no se como, sorry la ignorancia!
Viejo //jimi// dijo: 27.08.06

Ahora funciona bien. (?)



Viejo Guidaso! dijo: 27.08.06
Si ya funciona bien de nuevo...

Herramientas
Iniciar Sesion

Recordarme

Top de Usuarios