746.297 temas | 5.026.129 mensajes | seremos forros, pero somos una bocha
Me Gusta5Me Gusta

Viejo Carli dijo: 23.11.12
Me creen si les digo que dice que no hay ninguna extensión?

34 Comentarios | Registrate y participá

Viejo el_angel_gris dijo: 23.11.12
che a mi me sucede exactamente lo mismo.
o se me abre el chrome solo con la publicidad.
busque la extensión, pero es inposible ya que ni tengo.
hice todo lo recomendable(cookies,historial,etc) y nada.
sospeche que podía ser algún programa instalado sin querer por alguien de mi familia, busque y me di cuenta de que es algo de ads alpha, desinstale el programa pero sigue sucediendo.
lo peor es que tengo el adblock y no me funca con esas paginas.

si saben de algo de como solucionar esto avisen!

edit: me mate buscando la solución,no hay spyware ni nada que termine con ware, no es popups no es el registro,no es un programa,no es extensión,cokies,historial.

solucion?

instale el mozilla. el chrome me tiene harto,solo lo empece a usar porque vino con la compu nueva.

viva mozilla (?)
Viejo Arcángel dijo: 23.11.12
Fíjense si se les soluciona el problema con este programa.

http://www.infospyware.com/antispyware/at-destroyer/
Viejo asdf dijo: 23.11.12
Si jode mucho y no le encuentran la vuelta, intenten borrar por completo el Chrom (desinstalar el navegador y las carpetas que esten ando vuelta por el disco), lo vuelven a bajar e instalar nuevamente todo desde 0......eso si deberia de funcionar
Viejo Arcángel dijo: 23.11.12
Originalmente publicado por dgp88 Ver mensaje
Si jode mucho y no le encuentran la vuelta, intenten borrar por completo el Chrom (desinstalar el navegador y las carpetas que esten ando vuelta por el disco), lo vuelven a bajar e instalar nuevamente todo desde 0......eso si deberia de funcionar
Si es un proceso que anda dando vueltas, así desinstales mil veces el Chrome, van a seguir apareciendo las publicidades.
A asdf le gusta esto.
Viejo Capuccina dijo: 23.11.12
-Tendrías que verificar primero con un antispyware.

- Restablecer el navegador desde Panel de Control ---> Opciones de Internet ---> Opciones avanzadas - Restaurar la configuración avanzada - Restablecer: Cerrar y cerrar las ventanas.

- Instalar desde el navegador "Adblock Plus para Chrome"

- Volver a pasar el Ccleaner.

Si con eso no funciona, tendrías que verificar unas cositas más, pero en principal con eso masomeno' tiene que andar.

Suerte!

Originalmente publicado por el_angel_gris Ver mensaje
che a mi me sucede exactamente lo mismo.
o se me abre el chrome solo con la publicidad.
busque la extensión, pero es inposible ya que ni tengo.
hice todo lo recomendable(cookies,historial,etc) y nada.
sospeche que podía ser algún programa instalado sin querer por alguien de mi familia, busque y me di cuenta de que es algo de ads alpha, desinstale el programa pero sigue sucediendo.
lo peor es que tengo el adblock y no me funca con esas paginas.

si saben de algo de como solucionar esto avisen!

edit: me mate buscando la solución,no hay spyware ni nada que termine con ware, no es popups no es el registro,no es un programa,no es extensión,cokies,historial.

solucion?

instale el mozilla. el chrome me tiene harto,solo lo empece a usar porque vino con la compu nueva.

viva mozilla (?)
A veces puede ser una toolbar que está instalada en Internet Explorer, una vez me pasó - Ejemplo: La cosa que se abrían publicidades desde IE y el Chrome, en Internet explorer estaba instalado un complemento "Adlyrics" que no me dejaba desactivarlo desde "opciones de Internet", desde un programa lo tuve de desinstalar, restablecí el navegador y así dejó de joder, la URL de las publicidades empezaban con "ad.lalala"
Viejo Carli dijo: 26.11.12
Originalmente publicado por Arcángel Ver mensaje
Fíjense si se les soluciona el problema con este programa.

http://www.infospyware.com/antispyware/at-destroyer/
Lo intenté, pero se me cuelga la máquina cuando lo estoy pasando



Originalmente publicado por dgp88 Ver mensaje
Si jode mucho y no le encuentran la vuelta, intenten borrar por completo el Chrom (desinstalar el navegador y las carpetas que esten ando vuelta por el disco), lo vuelven a bajar e instalar nuevamente todo desde 0......eso si deberia de funcionar
Borré todo y nada


Originalmente publicado por Capuccina Ver mensaje
-Tendrías que verificar primero con un antispyware.

- Restablecer el navegador desde Panel de Control ---> Opciones de Internet ---> Opciones avanzadas - Restaurar la configuración avanzada - Restablecer: Cerrar y cerrar las ventanas.

- Instalar desde el navegador "Adblock Plus para Chrome"

- Volver a pasar el Ccleaner.

Si con eso no funciona, tendrías que verificar unas cositas más, pero en principal con eso masomeno' tiene que andar.

Suerte!



A veces puede ser una toolbar que está instalada en Internet Explorer, una vez me pasó - Ejemplo: La cosa que se abrían publicidades desde IE y el Chrome, en Internet explorer estaba instalado un complemento "Adlyrics" que no me dejaba desactivarlo desde "opciones de Internet", desde un programa lo tuve de desinstalar, restablecí el navegador y así dejó de joder, la URL de las publicidades empezaban con "ad.lalala"
Hice todo lo que me dijiste (Salvo el adblock, porque no había leído eso) y nada...

El problema es que ahora me lo hace con todos los navegadores. Intenté con el firefox y pasaba lo mismo, y ahora con el IE también!!! Me está volviendo loca!!! (El IE me abre ventanas, y no pestañas como el Chrome)

Gracias a todos por las respuestas!!!!!!!!
Viejo Negrito. dijo: 26.11.12
Originalmente publicado por Carli Ver mensaje
Lo intenté, pero se me cuelga la máquina cuando lo estoy pasando

Pasalo de nuevo en modo seguro y fijate si se cuelga otra vez.
Para entrar en modo seguro tenes que apretar F8 antes de que se inicie el sistema operativo.
Viejo Arcángel dijo: 26.11.12
Originalmente publicado por Carli Ver mensaje
Lo intenté, pero se me cuelga la máquina cuando lo estoy pasando
Posiblemente sea que se tarda un poquito, por lo que notás que se cuelga. Según leí, parece que programa tarda un poco en terminar de procesar. Fijate como dice Negrito, de ejecutarlo en modo seguro (F8).

Saludos.
Viejo Sph dijo: 26.11.12
Che instalá el adblock y chau problema

Herramientas
Iniciar Sesion

Recordarme

Top de Usuarios