739.857 temas | 5.168.211 mensajes | seremos forros, pero somos una bocha
Viejo Fede_loco131 dijo: 15.11.08
necesito ayuda urgente porque necesito la notebook con red, les comento tengo un router que se conecta a internet y una notebook compaq Presario C706LA, hace muchio qe tengo internet y no tuve problemas pero ahora lo que me pasa es que muevo el interruptor para cualquiera de los dos lados y la luz sigue naranja (tiene que estar azul para que funcione)


POR FAVOR NECESITO AYUDA RAPIDOOO!

por favorr alguien es urgentee! jaja

9 Comentarios | Registrate y participá

Viejo *Al dijo: 16.11.08
Que versión de Windows tenés? o que S.O.? a partir de que momento te empezo a suceder? te fijaste los drivers? en el administrador de dispositivos de windows aparece el adaptador? en conexiones de red aparece el icono de redes inalambricas?
edit: que modelo es el router?

Editado por *Al: 17.11.08 a las 03:55
Viejo Fede_loco131 dijo: 17.11.08
los drivers no son porque hace 6 meses que tengo sin ningun problema internet y me paso ahora
Viejo *Al dijo: 17.11.08
Por eso.. el problema te paso ahora, que hayas tenido internet antes no quiere decir que los drivers sigan funcionando ahora.. fijate lo que te dije y te hice otras preguntas también :P
edit: que modelo es el router?

Editado por *Al: 17.11.08 a las 03:55
Viejo Fede_loco131 dijo: 17.11.08
entre en el admisnistrados de dispositivos y figura todo bien, los drivers dicen que son los mas actuales y todo
Viejo chico_amateur dijo: 17.11.08
si decis que moves el interruptor hablamos de la seguridad de la placa de red wireless, fijate si esta habilitada en el bios, sino suena a un problema de hard, o verifica que el router inalambrico este enviando señal wireless que este activo
Viejo Fede_loco131 dijo: 17.11.08
llega a ser el hardware me la corto
Viejo Fede_loco131 dijo: 19.11.08
ahora me paso algo raro, estaba jugando al pro evolution, sali y me di cuenta que la luz estaba azul, y anduvo internet un dia, pero hoy otra vez se puso naranja :S
Viejo chico_amateur dijo: 19.11.08
te fijaste en el router que este funcionando lo wireless, sino andate con tu pc a otro lado que tengo wireless y ahi vas a ver si es un tema de tu pc o del router
Viejo Fede_loco131 dijo: 01.12.08
el wireless anda, ayer otra vez me anduvo por un dia, poniendose azul la luz y hoy la prendo y vuelve a estar naranja, tambien instale el everest y reconoce la tarjeta de red y todo, buscando en otros foros encontre que es muy comun que pase esto y todavia no se sabe bien la solucion, a gran parte de los que tienen notebooks HP sobretodo de la linea f500 les a sucedido esto

Herramientas
Iniciar Sesion

Recordarme

Top de Usuarios