740.187 temas | 5.170.153 mensajes | seremos forros, pero somos una bocha
Viejo Gon - dijo: 23.09.08
Como estan, hoy me instalaron Fibertel y me dejaron funcionando el servicio para una sola PC. El tema es que yo tengo 2 pcs y una notebook en casa, todas en red y con internet mediante un router. Cuando conecto el modem de fibertel al router, no me deja conectarme, es como si no tuviera internet, en ninguna pc. Qué cambios en la configuracion que tenia antes con Arnet ADSL tengo que hacer para que ahora me funcione Fibertel?

Gracias.

PD: Tengo un router Netgear WGR614 v5.

4 Comentarios | Registrate y participá

Viejo Fede79 dijo: 23.09.08
No importa la marca del router.

Si entras en http://10.0.0.2

Podes ver la administración del router??

Te fijaste las ip de las maquinas?

10.0.0.3
10.0.0.4
10.0.0.5 .... etc etc

O estan asignadas con 192.168.0.x?

Todas tienen que usar el DNS 10.0.0.2 para salir a inet.

Saludos .-
Viejo Gon - dijo: 23.09.08
Antes que nada, gracias por la respuesta.
Las ips son del rango 198.168.1.xxx y sí, puedo entrar a la administracion del router. Lo que me caga es el tema de la ip dinamica/estatica, dns, gateways y demas. Llame a fibertel pero estan mas en bolas que yo.
Viejo el_bot dijo: 23.09.08
How to configure internet access on a NETGEAR router for Cable connection?
supuestamente entras al Setup Wizard, le das que te se autoconfigure y verificas si logra conexión (obtiene un ip). Te tendría que mostrar una ip distinta de 0.0.0.0 (si te la muestra y aun asi no tenes internet el problema es como tenes configurada las pcs; deberian tener ip dinamica o estatica, pero dentro la misma subred local que el router; todo esto te lo dice en Router Status-> Maintenance; ahi ves la ips local, la ip publica y las ips de los dns; todos esos deben ser distinto de 0's )
guía de instalación http://kbserver.netgear.com/pdf/WGR6..._23May2004.pdf
manual de usuario ftp://downloads.netgear.com/files/wg...ref_manual.pdf

Si te sigue mostrando 0's en la ip el problema puede ser otro; por ej el ISP esta veiendo un direccion MAC nueva que antes no veia (la MAC del rotuer) y no le quiere dar una ip por que ya le dio otra a otra maquina (alguna de tus pcs) bajo la misma conexión cablemodem. Igual supongo que no debe pasar.
Si esto te anda, todo lo demas (portforwarding especialemte) es mas o menos facil; en particular la parte de DNS o DHCP casi seguro que no la debes tocar; salen andando de una.

Editado por el_bot: 23.09.08 a las 14:04
Viejo chico_amateur dijo: 23.09.08
mira la diferencia es que si tenias el router configurado para una conexion PPPOE, lo debes dejar para una conexion de ip dinamica. luego dns y dhcp automaticos, si tenias un clonado de mac debes sacarlo...

Herramientas
Iniciar Sesion

Recordarme

Top de Usuarios