745.913 temas | 5.025.540 mensajes | seremos forros, pero somos una bocha
Viejo eriolito dijo: 07.04.09
soy nuevo en esto , por equivocacion borre el reproductor q me venia por defecto en mi v3i y ahora cada ves q pongo un nuevo reproductor no me lo lee ¿como puedo recuperar mi reproductro?

109 Comentarios | Registrate y participá

Viejo jennymar dijo: 09.04.09
hola.... sera q me puedes ayudar??? entre al programa y pude borrar solo los tonos.... no me aparece la opcion para borrar el video q trae el v3 ni las imagenes.... como hago??? en realidad no se mucho de esto.... x no decir nada.... gracias de antemano.........
Viejo MIKCHU dijo: 19.04.09
tengo un motorola w230 y noc q drivers necesito para utilizarlo con el p2k me ayudan???
Viejo Tony Starkz dijo: 13.05.09
no sirve la descarga :S:S
Viejo aspirvalenzuela dijo: 02.07.09
Hola, carge los drivers desde la carpeta dvr, pero al momento de entrar al programa me dice que no tengo equipo conectado, que hago ???
Viejo crocodile dijo: 25.07.09
Che yo tengo un W510 pero no me lo reconoce, es problema del CEL (o sea, no es compatible con el programa) o estaré haciendo algo mal-



Gracias
Viejo 22corto dijo: 04.10.09
Gracias por los aportes, pero mi caso es que cuando conecto el tel a la compu no me aparece el globito de "nuevo harware encontrado". Ya probé desinstalando todo y volviendo a instalar. Lo necesito para mi V3 que ya está por jubilarse.
Agradezco todo aporte, saludos
Viejo kjoden dijo: 04.11.09
aun no tengo los p...s drivers!!!!
Viejo micht dijo: 18.09.11
dime una pagina para descargar los drivers porfa

Herramientas
Iniciar Sesion

Recordarme

Top de Usuarios