745.889 temas | 5.025.508 mensajes | seremos forros, pero somos una bocha
Viejo casilaforra dijo: 16.11.07
Tengo una aplicación en clipper para Win 95 y necesito que funcione en nuevas versiones de windows, especiíficamente en Win XP SP2 o UE5 o UE7.
En las opciones de ejecución le puse compatibilidad con win 95 pero me da error de instalación.
Tengo que instalar el dbase o clipper? y de dónde lo saco?
Gracias

1 Comentarios | Registrate y participá

Viejo patoruzuold dijo: 27.06.14
Originalmente publicado por casilaforra Ver mensaje
Tengo una aplicación en clipper para Win 95 y necesito que funcione en nuevas versiones de windows, especiíficamente en Win XP SP2 o UE5 o UE7.
En las opciones de ejecución le puse compatibilidad con win 95 pero me da error de instalación.
Tengo que instalar el dbase o clipper? y de dónde lo saco?
Gracias
Probaste hacerlo compatible con win XP, o sea has ido a propiedades y en la solapa compatibilidad escoge win 95 y ejecutar como admin; todo esto después de haberlo instalado.

Herramientas
Iniciar Sesion

Recordarme

Top de Usuarios