745.926 temas | 5.025.555 mensajes | seremos forros, pero somos una bocha
Viejo steelgringo dijo: 06.09.09
hola a todos.. disculpen mis improligidades es qeu soy nuevo aca... mi problema es el siguiente.. mi nokia 5610 no alcanza ni a prender, osea. cuando lo enciendo me pregunta si deceo encender el telefono sin la sim.. y se pongo aceptar la pantalla queda negra y se apaga, en si no lo puedo ni conectar a la pc porque para cuando lo reconocio este ya se apago... desde ya muchas gracias si alguien me comenta como puedo solucionarlo..

5 Comentarios | Registrate y participá

Viejo matiasn dijo: 08.09.09
Pregunta: Tenes la SIM Puesta? si no, poné alguna e intentá de nuevo.
Si sigue con el problema, prueba otras SIMs. De lo contratio, lo que tendrás que hacer es reinstalar el software.

Edito: fijate que la SIM esté limpia y no tenga rastros de sulfato.
Viejo steelgringo dijo: 10.09.09
gracias igual.. pero si... ya probe todo lo que estaba a mano en ese sentido... el tema es como si quisiera "arrancar" y se apaga previamente hace un psicodelico juego de luces... jaja, yo pienso que debo reinstalar el softwere, y ese es el problema no se como conectarlo para poder hacer algo... de nuevo gracias
Viejo chrisgonza05 dijo: 24.09.09
Hey lograste solucionar ese problema???? por que me pasa lo mismo
Viejo steelgringo dijo: 27.10.09
no viejo no lo pude solucionar... es que no estoy mu dedicado a eso por el estudio... ni bien lo solucieno te voy a decir como... y si lo solucionaste vos... me decis.. ajaj saludos coridales
Viejo kuruclerth dijo: 20.06.11
xD me pasa lo mismo y lo peor es q al no arrancar no se le puede trabajar con el nokia pc suite y no conozco otro programa para hacerlo si me pueden ayudar se los agradezco

Herramientas
Iniciar Sesion

Recordarme

Top de Usuarios