745.370 temas | 5.024.822 mensajes | seremos forros, pero somos una bocha
Viejo Thelperion dijo: 22.06.08
Bueno, la verdad es que no se si este thread va aca o no, asi que pido a los mods que si corresponde lo pongan en la seccion correspondiente.


He aqui el problema, hoy, despues de 2 semanas sin tener tiempo para tocar, me encuentro que enchufo el amplificador, conecto el bajo...... y no suena......
No sale sonido del amplificador, que no ha sido tocado(por nadie, y probablemente nada) en 2 semanas.
Algun consejo que me ahorre 50 pesos en servicio tecnico y 200 en luthier????
Sinceramente espero que sea el ampli, me doleria menos....


Ya se que mucho no van a poder hacer, pero que se yo... por ahi tengo suerteXD

21 Comentarios | Registrate y participá

Viejo Jokete dijo: 22.06.08
Se que es una pelotudez, pero, puede que sea el cable? :P
Viejo Thelperion dijo: 22.06.08
Mira, nada es imposible, es lo que menos me doleria reemplazar, pero no tengo otro cable para probarlo.... lamentablemente
Viejo luis1122 dijo: 23.06.08
Pués podrias comprarte otro cable no estan muy caros... pero pueden ser varias cosas

1._ Fijate si el amplificador prende XD a mi ya me ah pasado algo asi

2._ Quizas el amplificador no le aguanta al bajo =S puede pasar eso.. eso depende de cuanto sea tu ampli .. pues si lo compraste por separado del bajo y si no es especial o fuerte no le aguanta

3._ Kizas dejaste kaer el bajo XD revisalo bien

no te recomiendo llevarlo a un tecnico aun pero si tenes la garantia del bajo llevalo XD eso depende tmb donde lo compraste =)! y Suerte T_T ke yo odio lo de los amplis pq siempre pasa algo malo con ellos

PD: cuanto tiempo tenes tu bajo ya?

Editado por luis1122: 23.06.08 a las 01:34
Viejo Thelperion dijo: 23.06.08
Originalmente publicado por luis1122 Ver mensaje
Pués podrias comprarte otro cable no estan muy caros... pero pueden ser varias cosas

1._ Fijate si el amplificador prende XD a mi ya me ah pasado algo asi

2._ Quizas el amplificador no le aguanta al bajo =S puede pasar eso.. eso depende de cuanto sea tu ampli .. pues si lo compraste por separado del bajo y si no es especial o fuerte no le aguanta

3._ Kizas dejaste kaer el bajo XD revisalo bien

no te recomiendo llevarlo a un tecnico aun pero si tenes la garantia del bajo llevalo XD eso depende tmb donde lo compraste =)! y Suerte T_T ke yo odio lo de los amplis pq siempre pasa algo malo con ellos

PD: cuanto tiempo tenes tu bajo ya?

1- el amplificador prende.

2-El amplificador si el aguanta, fue comprado para el bajo, y venia andando bien hasta anocheXD

3-Espero que nada haya golpeado a mi bajo..... pero no es imposible.

Lo compre hace un año y medio mas o menos, ambas cosas.
Viejo Majin Buu dijo: 23.06.08
Enchufa el cable solo y ponele el dedo en la otra punta, fijate si hace ruido, si no hace nada es porque el cable no anda, si hacer ruido, puede ser que sea el bajo.
Viejo Thelperion dijo: 23.06.08
Originalmente publicado por Majin Buu Ver mensaje
Enchufa el cable solo y ponele el dedo en la otra punta, fijate si hace ruido, si no hace nada es porque el cable no anda, si hacer ruido, puede ser que sea el bajo.

Efectivamente, voy a probar comprando un cable nuevo..... sino seria el ampli, no?
Viejo Jokete dijo: 23.06.08
Si no es el cable voy a darle un pico a Oggy Junco.

Editado por Jokete: 23.06.08 a las 12:08
Viejo Thelperion dijo: 23.06.08
Originalmente publicado por Jokete Ver mensaje
Si no es el cable voy a darle un pico a Oggy Junco.

Mira que lo busco, te lo llevo y te obligo a comerle la boca si es otra cosa!



Che, ya que estamos, y para desburrarme un poco...


Es razonablemente normal que el cable no funque? a que se debe?
Viejo Jokete dijo: 23.06.08
Originalmente publicado por Dunga Ver mensaje
Mira que lo busco, te lo llevo y te obligo a comerle la boca si es otra cosa!



Che, ya que estamos, y para desburrarme un poco...


Es razonablemente normal que el cable no funque? a que se debe?

Es normal, cada tanto se jode y hay que comprar otro... De el tironeo, o lo que venga, se corta el contacto entre el cable y la ficha, y deja de andar, pero repito, es normal, te va a pasar mil veces :p

Herramientas
Iniciar Sesion

Recordarme

Top de Usuarios