746.274 temas | 5.026.100 mensajes | seremos forros, pero somos una bocha
Perfil visto 7.000 veces

el_bot

Último ingreso: 23.12.11
  • Información Básica
    Nombre Completo
    Javier
    País
    Argentina
    Ciudad
    Bahía Blanca
    Sexo
    Hombre
    Estado Civil
    Es complicado
    Ideología Política
    Por suerte, ninguna
    Religión
    La mia (e.d la que creé yo)
  • Información Personal
    Intereses
    Computación, Literatura, Filosofía, Música
    Programas de TV
    Muchos de Canal Encuentro
    Películas
    El Amateur, The Reader, Moon
    Música
    Savoretti, Zambayonny, Charly García, Calamaro, Sabina, Paez, Yo, Lou Reed, Beatles, etc
    Libros
    Rayuela, La Calle de los Caballos Muertos, El Quijote (me falta la sengunda parte...)
    Acerca de mí
    Reparto Quiniela y doy clases de Salsa (la de Ajo me sale muy bien).
  • Firma
"It is better to be beatiful than to be good. But... it is better to be good than to be ugly." (Oscar Wilde) Era jodido Oscarcito...
"Why do programmers get Halloween and Christmas mixed up? Because OCT(31) = DEC(25)"
"De vez en cuando la vida toma conmigo ferne' ...." (el_bot)
AntiMW VBS Tools (saca los virus con notepad!!!)

Última edición por el_bot: 16 de agosto de 1981 a la tardecita. Razón: nací.

  • Mensajes Públicos
Mostrando de 1 a 10 Mensajes de Perfil [Total: 12]
  1. el_bot
    14.03.11 - permalink
    el_bot
    jajajajaja... ese thread tendria que haber ido a humor (por lo menos yo me rei un rato largo jajajjaj); el amargo de A Dying Atheist me lo cerro ...y bueno, a mi me dio vagancia abrirlo y moverlo.. tampoco era gran cosa.
  2. Negrito.
  3. el_bot
    21.07.10 - permalink
    el_bot
    que tal nylia. Te dirias que plantees en el problema en Informatica (bajo Sofftware, Hardware o Windows), asi te pueden ayudar todos. De cualquier manera te digo que si antes de formatear, el sistema operativo anterior te reconocia el adaptador de red, es porque seguramente te faltan los drivers en el nuevo (es raro con placas de red normal, pero puede pasar), no porque tengas deshabilitado el adaptador desde el BIOS (el tema es que si lo tenías deshabilitado, el sistema operativo que tenias antes tampoco lo hubiese podido detectar).
    Seguimos en Informática, saludos
  4. nylia
    21.07.10 - permalink
    nylia
    Hola!

    soy nueva en esta página, es más, me he registrado por necesidad porque me estoy volviendo loca con mi ordenador. Lo he formateado y ahora no me reconoce el adaptador de red, me he metido en el BIOS cómo explicaste en una entrada pero el mío es diferente y no sé muy bien qué hacer.

    Si supieses manipular el BIOS de un DualCore Intel Core 2 Duo, me serías de gran ayuda.

    Muchas gracias de antemano!
  5. guitarturbo
    08.12.09 - permalink
    guitarturbo
    Hola, necesito grabar guitarras, bajo y voz en la PC.
    Tengo una Comodore con Core 2 Duo, Monitores Behringer MS16 y tengo una placa E-Mu 1212m que todabia no use y la estoy por vender y queria comprar una externa que por lo que vi tienen mas entradas en especial XLR para tomar mics que parece que la 1212 no o al menos necesita un pre o algo asi igual que con la guitarra.
    Qlaca me recomendas? Una que conecte la guitarra o el mic directamente a la placa y lo tome como se debe.

    Estas son las que vi y con un precio alcanzable para mi:

    MercadoLibre: PLACA DE GRABACION LEXICON ALPHA NUEVAS PORTATIL EXTERNA !!! - $ 749.99

    MercadoLibre: Placa de Sonido LEXICON Lambda USB / 2 entradas LATENCIACERO - U$S 280.00

    Gracias. Pacha
  6. pete66
    15.10.09 - permalink
    pete66
    Hola que buena persona eres pues me dijeron que todavia no lo han fabricado,muestrame el lugar para comprarlo,si queres ,mi E-mail lo tendras,para proporcionar me el site donde lo pueda comprar,por eso me fui a surfear en tu portal y preguntar por que de antemano se que tu nacion cyber esta bien adelantada....GRACIAS!!!
  7. OTHENGOR
    16.08.09 - permalink
    OTHENGOR
    Feliz cumpleaños !!!!
  8. uby29
    16.06.09 - permalink
    uby29
    Hola, te robo dos minutos con una consulta.. No puedo ver mas videos de you tube, antes lo hacia normalmente, creo q me dice q me falta la ultima version de flash player, que puedo hacer??? Si es eso me pasas un link para bajarlo??? Gracias
  9. mucha maldad
    29.05.09 - permalink
    mucha maldad
    Integrate, no te hagas el bahiense(?) la idea del off es...nada, vos nos tirás un hola y hacemos milagros.(?)

    Estoy a full con el (?)
  10. mucha maldad
    29.05.09 - permalink
    mucha maldad
    Personas en este tema: 3 (3 usuario(s) y 0 invitado(s)) mucha maldad*+, el_bot, geoffrey firmin*+


    Aunque sea saludá en el off!

Iniciar Sesion

Recordarme