729.576 temas | 5.122.563 mensajes | seremos forros, pero somos una bocha
Viejo Ceratista dijo: 12.01.07
Tengo una pentium 4 de 2.8 ghz y 2 gb de ram con el windows xp sp2 y un disco de 40 samsung sp1644n (sata... creo...), y un esclavo Ide de 80...
el asunto es que tira error la desgraciada... y llevo un año de service en service de reparacion, y nada... siempre vuelve igual.. y supuestamente el sata no es el del problema, aunque el error me lo tira siempre desde que la compre solo con ese disco...
No creo que sea de software porque recien formateada y todo, tiró la pantalla azul... incluso nisiquiera me deja instalar otro xp mas alla de que la formatee 500 veces...
Existirá algun tema de incompatibilidad... incluso con windows?
Si alguien me puede tirar una mano se lo agradezco!

13 Comentarios | Registrate y participá

Viejo dvdrgn dijo: 12.01.07
Originalmente publicado por Ceratista Ver mensaje
Tengo una pentium 4 de 2.8 ghz y 2 gb de ram con el windows xp sp2 y un disco de 40 samsung sp1644n (sata... creo...), y un esclavo Ide de 80...
el asunto es que tira error la desgraciada... y llevo un año de service en service de reparacion, y nada... siempre vuelve igual.. y supuestamente el sata no es el del problema, aunque el error me lo tira siempre desde que la compre solo con ese disco...
No creo que sea de software porque recien formateada y todo, tiró la pantalla azul... incluso nisiquiera me deja instalar otro xp mas alla de que la formatee 500 veces...
Existirá algun tema de incompatibilidad... incluso con windows?
Si alguien me puede tirar una mano se lo agradezco!
A una compu de acá en el laburo le pasó lo mismo. Ayer la mandé a los que nos la vendieron a ver si le cambian el rígido, que estamos seguros es el problema. Ni bien llegue, si anda, edito y te aviso.
Viejo Calamardo dijo: 12.01.07
Hola:

Deberías postear lo que dice la pantalla azul o subir el minidump. Sin embargo una vez me pasó que el problema venía porque el cable del rígido (de 80 hilos) estaba dañado. Si está en garantía llevala al técnico y sino podés probar cambiando el cable y desactivando por ej. en el setup el acceso UltraDMA.

Luego de ver que onda con eso, si viene de ahí la mano le vas subiendo la velocidad. Onda de descartar si es el rígido, el cable, el mother, etc.

Saludos, Mauro.
Viejo Shinobi no Mono dijo: 12.01.07
la conocida blue screen de la muerte de windows..postea lo q te dice a ver que se puede hacer.
Viejo dvdrgn dijo: 12.01.07
Al final, en mi caso, era el cable del rígido. Hay que cambiarlo, entonces...
Viejo Ceratista dijo: 15.01.07
Ok, muchisimas gracias! voy a probar en estos dias y les comento los resultados!

Me acaba de tirar el siguiente error:
0x00000050 y algo del ntfs.sys y PAGE_FAULT_IN_NOPAGED_AREA
ese es el que mas me aparece... despues esta el 0x0000008b ( o 8e... no me acuerdo bien en este momento) que tambien es de los que mas me aparecen...
pero por ahi aparecen algunos errores que nunca mas figuraron... asi que no sé... y virus no creo que tenga porque tuve el karpesky, y ahora el nod32... y ademas, como mencione arriba, la maquina recien formateada y todo tiro el error...
Ojala sea el cable... porque ando seco seco..

Editado por Ceratista: 15.01.07 a las 11:19 Razón: DoblePost Unido
Viejo Aryzon dijo: 21.02.08
Me anda pasando lo mismo, antes me tiraba el error de "Pantalla azul" algunas veces al dia, pero desde ayer que apenas se inicia no me deja ni abrir una pagina, que ya me tira el error ese, te comento algo de lo que me dice:

Compruebe que tiene espacio en el disco adecuado. Si un controlador esta identificado en el mensaje de detencion deshabilite el controlador o pregunte al fabricante por controladores adecuados. Pruebe a cambiar los adaptadores de video.


***STOP 0x0000007E (0XC000005, 0XBA7ABFF8, 0XF7C82320, 0XF7C82B1C)


---
Espacio en el disco tengo, los adaptadores de videos los tengo todos actualizados, serà algun problema del rigido no?.
Ah, y en este momento estoy en modo a prueba de fallos.

Gracias por leerlo, saludos.
Viejo fede_026 dijo: 21.02.08
Originalmente publicado por Aryzon Ver mensaje
Me anda pasando lo mismo, antes me tiraba el error de "Pantalla azul" algunas veces al dia, pero desde ayer que apenas se inicia no me deja ni abrir una pagina, que ya me tira el error ese, te comento algo de lo que me dice:

Compruebe que tiene espacio en el disco adecuado. Si un controlador esta identificado en el mensaje de detencion deshabilite el controlador o pregunte al fabricante por controladores adecuados. Pruebe a cambiar los adaptadores de video.


***STOP 0x0000007E (0XC000005, 0XBA7ABFF8, 0XF7C82320, 0XF7C82B1C)


---
Espacio en el disco tengo, los adaptadores de videos los tengo todos actualizados, serà algun problema del rigido no?.
Ah, y en este momento estoy en modo a prueba de fallos.

Gracias por leerlo, saludos.


aca tenes la solucion....

Cómo solucionar un error Stop 0x0000007E en Windows XP
Viejo seba_core dijo: 02.06.08
Hola a todos
yo tambien tengo el mismo error (0x0000007E)
pero me aparece cuando voy a hacer la instalacion de winXP en un PC que estaba funcionando bien, no tenia niun problema, solo que se saco el HD y luego se volvio a colocar.

probe cambiando la RAM pero paso lo mismo, ademas que el HD es uno de 80GB IDE

no se que podra ser este error. si alguien puede ayudarme, mi correo es servanarkia@hotmail.com, para que me avisen y reviso el foro etc...


GRACIAS!
Viejo gitanourbano dijo: 27.11.08
hola amigos me podrian ayudar? cuando quiero instalar el realtek ac97 audio driver en mi pc q es una amd k8 con un disco sata de 80 gb y un processador de 3.0 que puede ser??

desde ya muchas gracias y un abrazo

Herramientas
Iniciar Sesion

Recordarme

Top de Usuarios