745.886 temas | 5.025.504 mensajes | seremos forros, pero somos una bocha
Viejo LA SANGUIJUELA dijo: 20.04.12
Hola tengo una tablet y me tarda mucho para poder ver videos online, dice cargando video pero tarda mucho, es asi? o tengo que poner algun programa o algo esta pasando, o como se hace para ver peliculas online desde la tablet...gracias

6 Comentarios | Registrate y participá

Viejo LA SANGUIJUELA dijo: 24.04.12
alguien puede decime porque no puedo ver los videos de youtube, tengo el adobe flash instalado y nada, no puedo ver los videos instale el opera mini y tampoco puedo verlos desde ese navegador, como puedo hacer para pòder verlos......
Viejo vichoh dijo: 15.05.12
Pasame el modelo exacto por favor, a ver si podemos dar una mano

Saludes
Viejo LA SANGUIJUELA dijo: 25.06.12
El modelo de mi tablet es philco TL-7B con android 2.3.3....

Originalmente publicado por vichoh Ver mensaje
Pasame el modelo exacto por favor, a ver si podemos dar una mano

Saludes
PHILCO TL-7B con android 2.3.3.
Viejo OTHENGOR dijo: 25.06.12
Vas a poder verlos sin problemas solo si estás conectado a algún nodo WIFI. las conexiones 3g argentinas son demasiado lentas para reproducir un video via streaming
Viejo LA SANGUIJUELA dijo: 25.06.12
Originalmente publicado por OTHENGOR Ver mensaje
Vas a poder verlos sin problemas solo si estás conectado a algún nodo WIFI. las conexiones 3g argentinas son demasiado lentas para reproducir un video via streaming
tengo wifi, pero igual es lento... y la aplicacion streaming no lo tengo ni lo puedo descargar, no tengo market, tengo slim y no tiene esa aplicacion al igual que google play no puedo descargar aplicaciones porque me dice que no reconoce el dispositivo, tambien instale el adobe flash player y cuando entro a alguna pagina de video me dice que tengo que instalar el adobe pero ya lo tengo instalado, me fijo en las aplicaciones instaladas y el adobe esta instalado......
Viejo vichoh dijo: 16.10.12
Originalmente publicado por LA SANGUIJUELA Ver mensaje
me dice que no reconoce el dispositivo
Proba reseteando valores de fabrica (modo xrecovery, full factory reset (FFR)), y configura otra cuenta en gmail

Originalmente publicado por LA SANGUIJUELA Ver mensaje
tambien instale el adobe flash player y cuando entro a alguna pagina de video me dice que tengo que instalar el adobe pero ya lo tengo instalado, me fijo en las aplicaciones instaladas y el adobe esta instalado......

Proba con otro browser

Herramientas
Iniciar Sesion

Recordarme

Top de Usuarios