746.243 temas | 5.026.066 mensajes | seremos forros, pero somos una bocha
Viejo Sergiohige dijo: 21.11.11
Hola buenas, saludo desde Chile. La consulta es la siguiente: Tengo una camara Zenit 122 que me regalo mi hermana ya que no la ocupa pero me señalo que esta en perfectas condiciones. El punto es que esta camara tiene para sacar fotografias en color y en B/N. Le compre un rollo para fotografias en color, (estos royos tienen para sacar 36 exposiciones), el punto es que cuando la mande a revelar ya habiendo terminado de sacar la cantidad de fotos que debia (36), solo se pudo revelar 17, la consulta es ¿por que razon sacó tan pocas fotografias?, no creo que la camara este fallando ya que las 17 fotos que se revelaron estan en perfectas condiciones, ¿alomejor tendria que hacerle alguna configuracion que no he percatado?. Bueno, dejo esta consulta para los conocedores del tema y me seria de mucha utilidad. De antemano muchas gracias.
Atte:


Sergio Córdova

4 Comentarios | Registrate y participá

Viejo Blop dijo: 21.11.11
Hola y bienvenido al foro!

Es muy probable que las fotos que no te hayan copiado sean porque te quedaron muy subexpuestas o sobrexpuestas (oscuras o brillantes). En general en los minilabs esas fotos no las copian.

Si queres chequear si salieron o que hay solo tenes que fijarte en el rollo a ver a que exposicion corresponde cada copia que te dieron.
Viejo IvanHajduk dijo: 21.11.11
Carga manual o automática?
Viejo Sergiohige dijo: 22.11.11
efectivamente, revisé el rollo y estaban las 17 fotos que saqué, las demás no estaban por lo que hubo grandes espacios en el mismo rollo que estaban vacíos, sin ninguna captura, como si lo hubiera pasado de largo
Viejo Blop dijo: 23.11.11
Habria que ver entonces lo del tema del arrastre del rollo. Por ahi si es automatica te esta corriendo mas que un fotograma.

Herramientas
Iniciar Sesion

Recordarme

Top de Usuarios