745.926 temas | 5.025.555 mensajes | seremos forros, pero somos una bocha
Me Gusta3Me Gusta

Viejo mcba73 dijo: 11.09.11
Hola, les consulto si pueden explicarme como hacer para programar la central del portón, después de un problema que se trabo dejo de funcionar correctamente.
Ahora apenas abre unos centímetros y comienza con el recorrido lento y se frena sin abrir completamente, debe ser muy fácil reprogramarlo pero no hay manual de como hacerlo con los Jumpes y como interactuar con el control remoto para reprogramar el recorrido. Dejo las fotos de los componentes.

Central

Control

Motor


Desde ya gracias; Saludos!!!

10 Comentarios | Registrate y participá

Viejo mcba73 dijo: 20.09.11
Despues de renegar mucho y darme cuenta que el service fuera de garantia son unos GARCAS, LADRONES, SANATEROS ETC ETC y que el service lo da el Hermano de del Fabricante de Portones EHLERS me puse a renegar un poquito.
A partir de otro post publicado en yo reparo que no esta muy bien explicado empece a hacer pruebas, perdido por perdido valia la pena intentarlo, asi que les dejo los pasos y partes a identificar antes de comenzar.


Mucho cuidado si le piden llevar la placa, no le van a hacer nada seguramente, solo es un circo para ir volver y arrancarles la cabeza.
Otra cosa mas Nunca MAS EN MI VIDA VUELVO A COMPRAR O RECOMENDAR UN PORTON EHLERS, mejor uno generico ya que estos hermanos EHLERS se OCUPAN de tener LA VACA ATADA OCULTANDO MANUALES DE USUARIO.
A palito22cordoba y RECANA les gusta esto.
Viejo cerrajeriaelperno dijo: 14.12.12
tengo un porton de esos con el mismo control que manual mente anda pero los controles no funcionan tenes idea como reprogramar los controles desde ya muchas gracias te dejo mi msn cerrajeriaelperno@hotmail.com si me podes dar una mano te lo voy a agradecer
Viejo palito22cordoba dijo: 03.10.13
Esta bueno tu aporte,pero el mio abre unos centimetros y para. como hago para reprogramarle las vueltas el optico si no logro abrirlo??? si le saco el optico cuando este abriendo y lo coloco cuando este llegando al fin de apertura y luego lo mando a cerrar quedara como debe ser ??
Viejo Babuluca dijo: 09.12.13
Palito22 a mi me pasó lo mismo, lo más probable es que tenga algún problema el opto. A mi se me cortaron los cables al intentar remover el motor y si los conectás mal sube un poco y para.
Para saber si está funcionando el opto al girar debe prender y apagar el led verde de la placa, o si lo desarmás en su interior vas a ver un LED IR (Encapsulado mas oscuro) y un Fototransistor (Encapsulado Transparente) tapando con los dedos el Fototransistor cambia el brillo del led Verde de la placa. Y si observas con una camara el LED IR Vas a ver que brilla.
Viejo lautaroe dijo: 29.03.14
Hola! Estoy tratando de configuarar el final de recorrido de mi porton corredizo Ehlers pero la placa es distinta y no tengo el boton para abrirlo desde la placa (boton D en este instructivo, ver imagen). El problema que tengo es que abre unos 30 centimetros y despues se detiene. Alguno tiene idea de como se configura para que haga todo el recorrido? Probe siguiendo estos pasos y usando el control remoto como boton D pero no funciono, se abrio solo los 30 centimetros. Muchas gracias.



Hola! Estoy tratando de configuarar el final de recorrido de mi porton corredizo Ehlers pero la placa es distinta y no tengo el boton para abrirlo desde la placa (boton D en este instructivo, ver imagen). El problema que tengo es que abre unos 30 centimetros y despues se detiene. Alguno tiene idea de como se configura para que haga todo el recorrido? Probe siguiendo estos pasos y usando el control remoto como boton D pero no funciono, se abrio solo los 30 centimetros. Muchas gracias.

A RECANA le gusta esto.
Viejo RECANA dijo: 27.04.14
Estimado

Pudiste hacer funcionar el porton , a mi me esta pasanado lo mismo...

Ehlers y la P........... que los P.............

Saldos....
Viejo lautaroe dijo: 02.05.14
No, no he recibido ninguna sugerencia por lo tanto sigo con el problema. Vos, pudiste averiguar algo? Saludos.
Viejo RECANA dijo: 04.05.14
Mira creo que el problema es el mecanismo que esta pesado,probe con 2 plaquetas y me hace lo mismo asi que saque el motor y lomando a fabrica, hable con un tal marcos
despues te cuento como termina la historia..........

Saludos !!!!!!!!!!!
Viejo Rubencba32 dijo: 11.06.14
A mi me paso lo mismo y un amigo me recomendó a un chico que repara portones y me lo dejo como nuevo y lo más importante no me cobró caro al que le sirva acá les dejo un número de celular para que lo llamen así les soluciona sus problemas 351 3724083 espero que les allá servido

Herramientas
Iniciar Sesion

Recordarme

Top de Usuarios