745.543 temas | 5.025.063 mensajes | seremos forros, pero somos una bocha
Viejo -CarpeDiem- dijo: 07.02.08
che pregunto pk casi siempre, por no decir siempre que alguien postea una foto lo unico que veo es la imagen esta



esta funcionando mal su servidor? o sera mi pc? pk siempre aparece, por mas nueva o vieja q sea la foto, y veo gente q comenta sobre ellas asi q como q soy el unico q no puede verlas...

3 Comentarios | Registrate y participá

Viejo *Anubis* dijo: 07.02.08
En este momento estoy viendo en esa foto 3 mujeres y un perro. Pero no siempre anda el link de imageshack en este foro y es porque lo banearon, asique probablemente veas ranitas en mas de una oportunidad.
Viejo -CarpeDiem- dijo: 07.02.08
efectivamente a eso me refiero, ustedes ven la foto pero yo no veo mas que la rana con el "hotlink has been disabled for this domain"

porque decis que lo banearon? y porque me afecta solo a mi?
Viejo dvdrgn dijo: 07.02.08
Podés pasar por acá: http://www.elforro.com/dudas-y-comen...ack-fotos.html, tema donde se posteó una solución provisoria que probablemente te funcione (es por eso que todos ven la foto, incluyéndome, y vos no).

El ban puede deberse a muchos motivos. Lo más probable, sin embargo, es que la constante presencia de material pornográfico (subido por usuarios irrespetuosos de las reglas del sitio) hotlinkeado (o sea, mostrado) por páginas de este dominio haya llevado a ImageShack a, como bien vos citás, no permitir el hotlinkeo dirigido desde este site.

Como sea, si no me equivoco el ban es permanente, así que les sugiero que usen, en el futuro, otros servicios de alojamiento de imágenes (que los hay a parvas) y que, si van a subir porno, lo hagan en sites que permitan esta práctica para evitar problemas como éstos.

[CERRADO]

Herramientas
Iniciar Sesion

Recordarme