745.390 temas | 5.024.843 mensajes | seremos forros, pero somos una bocha
Viejo SoHaN dijo: 17.01.07
Desde ayer que tuve unos problemas con el foro y se me callo la conexion mientras leia un PM...... Luego no pude volver a entrar....

Ademas, las 2 veces que me dejo entrar, no me dejo enviar mensajes nuevos y encima marca como que tengo un PM pendiente sin leer y de hecho ya lo lei 2 veces....


Pregunto que me recomiendan.....

Saludos

Gracias!

20 Comentarios | Registrate y participá

Viejo dvdrgn dijo: 17.01.07
Te recomiendo paciencia... Se estuvieron haciendo unos ajustes en el MySQL que aguanta al foro y algunas cosas están andando medio mal. Seguramente pronto, todo se va a solucionar. No te preocupes.
Viejo Joanko dijo: 17.01.07
Ayer hicieron un thread por el mismo problema y a las 9 de la noche aparecio Mar1an0 cerrando el thread, diciendo que todo esta solucionado.

Se ve que no.........
Viejo dvdrgn dijo: 17.01.07
Originalmente publicado por Joanko Ver mensaje
Ayer hicieron un thread por el mismo problema y a las 9 de la noche aparecio Mar1an0 cerrando el thread, diciendo que todo esta solucionado.

Se ve que no.........
Ehhhh... Bueno, más o menos. Uds. tranquilos, que todavía se están toqueteando algunas cosas. Se va a arreglar pronto.

Edit: Léanlo a ElBarto.

Originalmente publicado por ElBarto
Por ahi pasa de nuevo, estamos revisandolo igual.

Editado por dvdrgn: 17.01.07 a las 15:47
Viejo MAL dijo: 17.01.07
che yo vivo del panel de control...sino no puedo seguir mis subcripciones...
Viejo *Lucy_in_the_sky...* dijo: 17.01.07
q pm te mandaron, nene!? :enojada: (este emoticon no exictse ja!)
Viejo Kenzo dijo: 17.01.07
Buenas gentes!!!! tengan paciencia, se están toqueteando muchas cosas en el foro para que funcione más rápido. hay un par de cosas que dejaron de funcionar. Paciencia!

no andan los PMs.
no anda el panel de control.


en cuanto queden funcionando, posteo acá para avisarles.
Viejo emalacademia dijo: 17.01.07
aa con razon cuando queria mandarte un pm cargaba como 10 minutos y despues el error 501
Viejo dvdrgn dijo: 17.01.07
Originalmente publicado por Kenzo Ver mensaje
Buenas gentes!!!! tengan paciencia, se están toqueteando muchas cosas en el foro para que funcione más rápido. hay un par de cosas que dejaron de funcionar. Paciencia!

no andan los PMs.
no anda el panel de control.


en cuanto queden funcionando, posteo acá para avisarles.
Vieron? Vieron? Se los dije, yo.
Viejo menta dijo: 17.01.07
una cosita, la búsqueda en los threads tampoco funciona o yo tengo la suerte de ir a buscar palabras que justo no aparecen?

Herramientas
Iniciar Sesion

Recordarme