746.283 temas | 5.026.111 mensajes | seremos forros, pero somos una bocha
Me Gusta23Me Gusta

Viejo asdf dijo: 22.03.12
Antes que nada quiero decir que la verdad debe de ser muy dificil hacer que un foro tan grande y activo como lo es éste funcione correctamente diariamente y aplaudo el laburo que hay detras de todo esto a los moderadores y administrador.

Bueno, pido disculpas por la expreción pero todo ElForro me funciona para el reverendo orto ¬¬

No es que simplemente quiero quejarme y molestar, pero creo que a mas de unos le sucede lo mismo que a mi.

Los mensajes que me mandan a mi muro no se me alertan a mi correo, y lo mismo me sucede con varios de lo mensajes que se escriben en temas a los que participo, la busqueda de usuarios o temas que no fueron borrados falla (no arroja ningun resultado), tengo que escribir dos veces una opinion porque se produce error al enviar, o no aparece lo que escribi y a los 10 minutos aparece (y duplicado porque vuelvo a escribir el mismo mensaje, al pensar que no se publico por el tiempo que se tardo), etc.

Bueno solo queria decir eso y saber si estas fallas que yo encuentro y otros mas encuentran estan contempladas para ser reparadas en el futuro ya que vienen sucediendo ya hace tiempo desde hace mucho mas tiempo que la "lubricación de ElForro" (muy buena la frace e imagen que se uso)

SALUDOS A TODOS

33 Comentarios | Registrate y participá

Viejo matias-99 dijo: 22.03.12
A mi hoy me anduvo mediopelo también... quería comentar X theard y me tiraba ERROR.
No se q onda.. ojalá lo arreglen.
Viejo .Vitto. dijo: 22.03.12
Lo del error me lo fumo, clavo un F5 o vuelvo a intentar más tarde, no me jode. Lo que me hincha las bolas es no poder hacer una búsqueda desde hace dos meses .
A Bonita como Perlita le gusta esto.
Viejo Masky dijo: 23.03.12
El buscador nunca encuentra nada.

Otro error que me pasa aveces... Es que no me deja mandar mensajes o crear temas diciendo que hace faltan los 10 caracteres cuando estan escritos, y no puedo mandar mensajes.
Viejo asdf dijo: 23.03.12
Originalmente publicado por Masky Ver mensaje
El buscador nunca encuentra nada.

Otro error que me pasa aveces... Es que no me deja mandar mensajes o crear temas diciendo que hace faltan los 10 caracteres cuando estan escritos, y no puedo mandar mensajes.
Es verdad, eso tambien me sucede seguido
Viejo Emius dijo: 01.04.12
Encima esto:
Mensaje de ElForro.com
El Mensaje no es válido o no tienes los permisos necesarios para acceder.

Este post ilustra las dificultades que se están teniendo para poder postear tranquilo.

Editado por Emius: 01.04.12 a las 08:51
Viejo Masky dijo: 01.04.12
Hace mas de un dia la pagina me anda re lenta.
A .Gustavo. le gusta esto.
Viejo Motorpsico dijo: 01.04.12
Estuvo dificil estos dias, pero creo que el problema lo tenia "el server"
A .Gustavo. le gusta esto.
Viejo Masky dijo: 01.04.12
Si se esta haciendo muy dificil leer un tema o postear.

Jeje, asi que me quedo tranquilo entonces... por lo que veo sigue mal la pagina... Esperemos que esto mejore.
A .Gustavo. le gusta esto.
Viejo Fakir Montailes dijo: 01.04.12
anda re mal esto, yo habia hecho unos posts re zarpis y no me lo recibio. Osea, me mato escribiendo en esos temas, cosas re copadas para nada
A .Gustavo. le gusta esto.

Herramientas
Iniciar Sesion

Recordarme