746.240 temas | 5.026.063 mensajes | seremos forros, pero somos una bocha
Viejo nena.frenetica dijo: 09.03.09
Por qué me pasa esto cada vez que abro cualquier thread de cualquier tema, permanentemente?... Desde aproximadamente 2 o 3 semanas que me pasa esto y ya me tiene re podrida..

11 Comentarios | Registrate y participá

Viejo Aqua0091 dijo: 09.03.09
Antes de que algún mod te responda, me uno a la "queja". A mi también hace semanas que me viene pasando eso (esa pantallita y muchas otras más). Yo pensaba que era porque cambié a internet móvil, que me anda re lento, es una garcha, y por eso no cargaba el foro. Pero veo que no... Asique espero que si es un problema interno se solucione pronto.

Saludos
Viejo Cobrita dijo: 09.03.09
Me sumo al comentario, me aparece muy seguido!
Dsps actualizo la pagina y ahi esta thread!

O sino otro error comun es cambiar de pagina y esta el 503 vuelvo al nivel superior pero todo esta bien.


Muchachos, no soy de quejarme, pero últimamente me esta jodiendo y bastante....

NO se si pueda ayudar mucho, pero pero no soy de quejarme ni nada, y si que esto lo hacen a base de esfuerzo, pero...para los usuarios asiduos es un bajon y cansa.


Si puedo ser util, aca estoy.

Tan solo eso
Viejo <JÃV΀R> dijo: 09.03.09
a todos nos pasa pero el problema no es de elforro...
fijense que ya hay muchos trhead con lo mismo...
esto me hace acordar cuando no andaba tusecreo
Viejo Mariana Nannis dijo: 09.03.09
Me pasa lo mismo, el
503 Service Temporarily Unavailable

se volvió insoportablemente cotidiano :P
Viejo ►SicSoldier dijo: 10.03.09
Thread número quichicientos :B


Cita de ElBarto:


Ya lo explicamos 20 veces.

Durante la mudanza a Telecom hubo fallas técnicas que dejaron sin servicio a 2 de los 9 servidores sobre los cuales funciona ElForro.

En este momento estamos esperando que iPlan nos entregue dos nuevos servidores que ya estan encargados y supuestamente estarían listos dentro de las próximas 2 semanas.
Viejo nena.frenetica dijo: 10.03.09
Dejá de citar al Barto. Que venga y me lo diga él ¬¬.... Y no es así, porque no puede ser que se caiga permanentemente cada medio segundo durante 3 minutos seguidos, aparte no pasa una vez cada tanto, sino con TODOS los threads en TODOS los temas. Y estoy harta de actualizar la página 80 veces...


Quiero una solución ....
Viejo ►SicSoldier dijo: 10.03.09
Pero pensá que el foro tiene un tránsito importante de gente, es normal que los servidores no aguanten, y menos andando mal.

Es un tema ageno a la administración... bah, maso menos.
Viejo Mariana Nannis dijo: 10.03.09
Ai Fabricio, te paga ElBarto a vos?
Viejo Joanko dijo: 10.03.09
Seguro que la próxima vez que muden el foro y cambien la estética lo arreglan....en el 2014.

Igual no descarto la posibilidad de que ande perfecto por los primeros 3 meses y después ande horrible, como pasó ahora.

Herramientas
Iniciar Sesion

Recordarme