745.532 temas | 5.025.047 mensajes | seremos forros, pero somos una bocha
Viejo frai dijo: 03.05.11
Hoy me tiró todo tipo de advertencias, desde el chrome hasta el symantec me avisaron que hay software malintencionado en todas las páginas del foro...

¿QUE PASA?

11 Comentarios | Registrate y participá

Viejo Leo-GS dijo: 03.05.11
A mi me pasa lo mismo todo el tiempo.

Desde hace 2 semanas, paró unos días y ahora volvió. Para colmo algunos no me creían, ya que habían perdido el clásico y se tenían que agarrar de algo por lo menos.

Como se puede solucionar???
Viejo Motorpsico dijo: 03.05.11
Tiene algo que ver con los banners, por aca cerquita lo explico Barto
Viejo dvdrgn dijo: 03.05.11
¿Con el AdBlock no se te solucionó?
Viejo Catweazle dijo: 03.05.11
No, ya avisé sobre este asunto, que cada vez cuando entro en el forro me salta esta página de Google, avisando de una web maligna. Es por los ads como ya me imaginó y por esto sólo resulta molesto (mientras no se pincha en los ads).

¿Porque me sale esto?
Viejo ElBarto dijo: 03.05.11
Originalmente publicado por Catweazle Ver mensaje
No, ya avisé sobre este asunto, que cada vez cuando entro en el forro me salta esta página de Google, avisando de una web maligna. Es por los ads como ya me imaginó y por esto sólo resulta molesto (mientras no se pincha en los ads).

¿Porque me sale esto?
Pero te sigue apareciendo esa pantalla? Porque a mi me aparecía pero di aviso y después desapareció, y ahora navego sin problemas con banners.
Viejo Asspero dijo: 03.05.11
A mí me desapareció con AdBlock... antes me pasaba, dejé de entrar como 3 días y se arregló. Y ayer volvió, asíque le mandé adblock.
Viejo Tranqui 120 dijo: 03.05.11
Adhiero, con el AdBlock se arregla.
Viejo Catweazle dijo: 03.05.11
Puedo siempre entrar sin problemas Bart, sólo me salta este aviso cuando entro. Ahora sin los ads naturalmente no sale. Por lo visto, los banners que tiene el forro no se llevan bien con Google, por lo menos desde este limk que menciona en el aviso. Por mi no hay ningún problema, pero si salta, supongo que puede resultar dudoso de disparar a los móviles y las otras tonterías que salen y esta bien de avisar de esto a los demás usuarios, también para que sepan que no es el foro.
Viejo MaTi dijo: 04.05.11
A mi me pasa lo mismo.. cada ves q entro el Avast me tira la advertencia :S

voy a ver si lo soluciono con el adblock

Herramientas
Iniciar Sesion

Recordarme