746.276 temas | 5.026.102 mensajes | seremos forros, pero somos una bocha
Viejo givi dijo: 10.11.08
Reconozco que soy pesada... y agradezo que mis problemas se solucinara, ya que hoy pude volver a postear desde el trabajo, calculo que elbarto pudo hacer algo al respecto o dios se paiado de mi alma(?) pero resulta que puedo postear en cualquier lado menos en noctambulos. O sea, cuando entro a noctambulos y comienzo a bajar en la pagina se me tilda y se me cierra todo, y me dice que se ha producido un error y el explorer debio cerrarse, pobre como 5 veces ya y siempre me pasa lo msimo, pero en el resto del forro puedo postear normalmente.Me habran desterrado de los noct???

8 Comentarios | Registrate y participá

Viejo ElBarto dijo: 10.11.08
Entra primero a la primera página del tema, fijate si carga... Si carga, anda a la segunda, a la tercera, a la cuarta, etc... Siempre fijate el número del último mensaje que ves... Cuando se te cuelge, entra y avisame a partir de qué número de mensaje muestra la página que te cuelga el explorador...
Viejo givi dijo: 10.11.08
Lo hice barto, el error me aparece a partir del mje 120, me carga en la pagina 13, probe 3 veces y las 3 se dio asi.
Por otro lado me aparecen los siguientes errores:
Se produjo un error en el tiempo de ejecicion. ¿Desea depurarlo?
Linea 11
Error: "VBulletin.events es nulo o no es un objeto"

Linea 191
igual pero dice "YAHOO no esta definido"

y por ultimo hace ratito antes que llegara mi jefa probe desde su maquina y me anduvo re bien, pude postear, en esa maquina esta el ultimo explorer.
Viejo ElBarto dijo: 10.11.08
givi, me decis por favor el número de versión del Internet Explorer que tenes en esa PC? Ayuda -> Acerca de...
Viejo givi dijo: 10.11.08
version: 6.0.2800.1106-xpsp1.020828-1920

eso???
Viejo alfredo! dijo: 10.11.08
Che Barto, estaría bueno que tengas un botón de Pánico, para cuando abrís elforro de lugares indebidos.


Estilo el que tenía (o tiene, no se) cualqiera.com.ar xD
Viejo ElBarto dijo: 10.11.08
Alt+F4 es un buen botón de pánico.... más rápido, al menos...
Viejo dvdrgn dijo: 11.11.08
IE6 te va a volver loco, ¿no, Barto?
Viejo Calamardo dijo: 11.11.08
Deberias bajar e instalar el Service Pack 3 del XP que viene con las últimas actualizaciones para el XP y para el IE6 que salieron posteriores al sp1 del ie6.
Por otro lado si tenes algun antivirus, antispyware, firewall que incluya bloqueador de popups desactivalo y proba de nuevo ya que quizas es eso y no el IE.

Herramientas
Iniciar Sesion

Recordarme