745.743 temas | 5.025.321 mensajes | seremos forros, pero somos una bocha
Viejo Lucifer Sam dijo: 29.09.08
Hola, me pasa esto:
Pongo el nombre de usuario, y el pass, y me logueo en la pagina principal lo mas bien. Pero me meto en un subforo o en un thread y figuro como que no estoy logueado.
Ahí trato de loguearme, le vuelvo a meter el pass y el username, y nada, no se loguea. Pero vuelvo a la pagina principal, y figuro como logueado.
A veces hasta figuro logueado en algunos subforos o threads y en otros no, y no hay caso de que se loguee...
¿alguien sabe por qué puede ser? ¿puede ser por que estoy usando Opera?


pd: hay un sinonimo para loguear?

7 Comentarios | Registrate y participá

Viejo Usuario Invitado dijo: 29.09.08
Tildaste la opción para que recuerde tus datos??



PD: Sinonimos, mmmno, pero califican frases tales como "entrar al foro", "iniciar sesion" y alguna otra que se me escapa...
Viejo ElBarto dijo: 29.09.08
Es seguramente un problema de configuración de tu navegador. Revisa las opciones sobre "cookies", chequea que se esten aceptando y se guarden. Tambien borra el cache e intenta nuevamente.

Si con otro navegador no te pasa, se confirma que es problema de configuración del Opera, asique revisa bien las opciones del navegador.
Viejo Lucifer Sam dijo: 01.10.08
Me volvió a pasar cuando quise contesatar acá.. Tengo las cookies habilitadas y toda la cosa. Acá solo tengo Opera, asi que en cuanto pueda pruebo con firefox. Igual es esporádico que sucede.. asi que no se.
Pruebo con eso y si vuelvo a tener problemas vengo a molestar de nuevo (a menos claro, que no pueda "iniciar sesion" : p)

gracias por contestar (Y)
Viejo Calamardo dijo: 01.10.08
1) Qué version de Opera es, para saber.

2) Si estás usando la "respuesta rápida" y te desloguea fijate si desde el botón responder te pasa igual.
Viejo Lucifer Sam dijo: 03.10.08
La Version es 9.52, y no estoy usando respuesta rápida.

Ahora me pasó de nuevo, en esta parte estoy logueado y puedo responder, pero cuando entro a, por ejemplo, recitales-y-eventos me figura como deslogueado y no me deja loguearme, pero vuelvo a la pagina principal y estoy logueado.
Viejo Lucifer Sam dijo: 20.10.08
Tiro un nuevo dato sobre este problema que nos aqueja a tantos (?). Me pasa eso siempre que estoy viendo un thread estando offline. Me logueo y aparezco como logueado en TODO el foro, excepto en el thread que estaba viendo offline, al que me es imposible acceder como logueado.
Pero, cosa importante, me pasó exactamente lo mismo en otro foro. Asi que será cosa mía. De todas formas si alguien tiene idea de por qué pasa esto, se agradece. (me gusta usar opera asi que si la solución viene dentro de seguir usando el opera, mejor)
Viejo Calamardo dijo: 20.10.08
Con el IE te pasa? ¿Limpiaste todo lo que es cookies y cache? (De paso fijate como tenes el cache puesto, si en automatico, si cada 1 semana, etc.)

Herramientas
Iniciar Sesion

Recordarme