745.886 temas | 5.025.504 mensajes | seremos forros, pero somos una bocha
Viejo Ariadna Zoel dijo: 28.08.10
Hola!!!
Hace poco que formo parte de El Forro, y se me ocurrió compartir algunas manualidades que hago tejiendo al crochet...
El tema es que la última vez quise adjuntar fotos a mis mensajes... pero no las puedo visualizar!!!
De hecho, en el tema que publiqué, Amigurumis (así se llaman los muñequitos tejidos al crochet), otras usuarias han publicado fotos y las fotos de ellas las puedo ver perfectamente... pero las mías nooooo!!!
Alguien tiene idea de por qué puede suceder esto???
De última adjunté un link para que puedan llegar a la página donde tengo publicadas mis fotos, pero la onda es que las vean en el mensaje mismo sin tener que entrar a ningún otro enlace...
Bueno, si alguien tiene ganas de ayudarme, bienvenido sea!!!
Gracias, y besitos para tod@s!!!

4 Comentarios | Registrate y participá

Viejo Detonadora de Sueños dijo: 29.08.10
En la de tutoriales hay una guía para subir fotos, te dejo el link para que te sea más fácil encontrarlo. Muevo el tema a dudas generales del foro.

NUEVO tutorial para subir imagenes (Válida para Posts y PMs)
Viejo Ariadna Zoel dijo: 31.08.10
Muchas graciasssssssssss!!!
Viejo Detonadora de Sueños dijo: 31.08.10
Originalmente publicado por Ariadna Zoel Ver mensaje
Muchas graciasssssssssss!!!

De nada, espero que te sirva para solucionar el problema. Saludos!
Viejo •magui dijo: 01.09.10
a mí también me pasó que puse una imagen en un mensaje y cuando lo publiqué no salió, y lo había hecho bien, en el mensaje mientras lo escribia aparecía

Herramientas
Iniciar Sesion

Recordarme