739.802 temas | 5.167.683 mensajes | seremos forros, pero somos una bocha
Viejo josepo dijo: 14.08.09
hola, gente. como estan? resulta que adquiri el modem 3g de Claro y hoy llame para que me resolvieran un problema pero no me pudieron atender porque no tenian sistema, aunque me dijeron que esta todo bien. no tengo acceso a otra forma de banda ancha por cuestiones geograficas... el modem me descarga muy lento para estar en red HSPA/HDSPA/WCDMA. En esta ultima deja de funcionar, ni abre paginas. como puedo arreglarlo?

31 Comentarios | Registrate y participá

Viejo leo3487 dijo: 10.09.09
Como marcás?
N ecesitás Windows XP con SP3, Windows Vista o Windows 7
No usés el programa de Claro para marcar, desde Windows creá una conexión telefónica como se hacía con los modem de 56k con estos datos:

Nombre de usuario: ctigprs
Contraseña: ctigprs999
Número de teléfono: *99#
Viejo josepo dijo: 11.09.09
gracias. tengo XP SP3 instalado de un CD copia original de uno emitido por Microsoft.
Viejo Calamardo dijo: 14.09.09
¿Lo mejor? Devolvé el modem. Un vecino mío tenía un problema similar porque la antena está a 20 cuadras de acá. Le daba señal 72% pero se cortaba a los 2 minutos.

En algunas zonas de capital también tenía dranas. Aunque nunca pude confirmar si era el modem defectuoso o el servicio una cagada.
Viejo quint dijo: 14.09.09
Originalmente publicado por Calamardo Ver mensaje
¿Lo mejor? Devolvé el modem. Un vecino mío tenía un problema similar porque la antena está a 20 cuadras de acá. Le daba señal 72% pero se cortaba a los 2 minutos.

En algunas zonas de capital también tenía dranas. Aunque nunca pude confirmar si era el modem defectuoso o el servicio una cagada.

yo lo uso... y es una mierda... si te anda el modem, el servicio no anda, o si anda el servicio, el modem comienza a joder. pero uno se acostumbra.
Viejo leo3487 dijo: 14.09.09
Lo mejor es hacer como hago yo, no usar el programa para conectar, directamente que Windows sea el que marque y conecte. A mi me va bien la conexión
Viejo josepo dijo: 14.09.09
yo lo uso porque ni Telefónica ni Telecom tienen banda ancha en este pueblo. Hace casi dos meses que Claro puso el 3G porque la gente reclamo mucho y muchos devolvieron el módem.
Usen el ADSL Autoconnect que te conecta sola la conexión después de iniciar Windows.
Y tengo la antena a 500 metros mas o menos.
Viejo HORACK dijo: 25.09.09
Mira a mi me anda muy bien...en este momento me esta bajando a 130kb cuando veo que atro solo a 10 kb....tenes que ir a herramientas-opciones-red-solo wcdma y todas las bandas..despues de eso te baja a 90 kb ..despues bajate un programa llamado orbit y con ese llega hasta 200 kb,,,!!!!

A me olvidaba tengo el modem huawei e 176
Viejo josepo dijo: 25.09.09
aca anda con WCDMA preferente. sino no funciona. y llegado a descargar a velocidades de 670 kbps usando Orbit o IDM.
Viejo HORACK dijo: 26.09.09
Si llega hasta 700kb a veces....

Herramientas
Iniciar Sesion

Recordarme

Top de Usuarios