738.493 temas | 5.156.929 mensajes | seremos forros, pero somos una bocha
Viejo juantricolor dijo: 30.09.07
antes que nada, mis cordiales saludos a todos los miembros de elforro.......ahora mi consulta......desde hace pokito tengo un ford ka con aire, modelo 2000.....como es blanquito....parece un huevito. Anda barbaro, esta joya.....pero note algo......de ahi mi consulta.....cuando iba de menor a mayor en cuanto a velocidad en una ruta y con el aire encendido note que me fallaba, muy pokito, pero lo notaba, lo empece a notar desde que subia de 80 a 120.....Ahora si sacaba el aire, no me fallaba...porque me pasara esto??.
Espero su ayuda!!!!
Gracias

11 Comentarios | Registrate y participá

Viejo Deivandyk dijo: 30.09.07
debe ser un problema electrico...
Viejo mococo dijo: 30.09.07
No se si entendi bien, pero lo que te pasa es que con el aire pierde fuerza? Si es asi es completamente normal ya que el compresor del aire consume mucho, y pierde 2 o 3 HP cuando esta funiocnando, es completamente normal
Viejo juantricolor dijo: 30.09.07
gracias deivandyk.!!!

mococo.......la verdad fui bastante malo para explicar mi problema.
Lo que me pasa en realidad es que me falla el auto cuando voy a velocidad con el aire prendido. Las fallitas son muy minimas, pero las siento. En cambio si voy con el aire apagado, no hay fallitas. Esta mas claro ahora?.
Viejo Mr. Farenheit dijo: 30.09.07
el aire acondicionado de mi auto funciona con una correa que sale derecho del motor, la otra vez patinaba y como que se abatataba el auto, era una sensacion extraña, fijate si no es lo mismo. Un abrazo!
Viejo juantricolor dijo: 30.09.07
gracias capo......salu2
Viejo COCOT dijo: 01.10.07
Si es una falla asi como que "vibra", "cabecea" el motor tenes un problema electrico, puede ser que el alternador no te este cargando bien y cuando pones el aire ( el electroiman consume mucho) se te caiga la tension y te falle, pero el realidad pueden ser 500 cosas mas, lo mejor es llevarlo a un mecanico y que le meta un scanner y listo ahi te tiene que saltar la falla.


Saludos.
Viejo juantricolor dijo: 04.10.07
oka.......consultare a mi mecanico......gracias!!

me dijeron que puede llegar hacer el filtro de nafta............sera verdad???????????

Editado por juantricolor: 04.10.07 a las 20:03 Razón: DoblePost Unido
Viejo ant69 dijo: 19.04.09
buenas tardes, tengo un ford ka 2006, le acabo de cambiar disco de clutch completos, al volver armar la caja no prende el acrro, el mecanico dice q es problema electrico porq prende el tablero y todas las luces pero no da arranque... gracias si saben algo al respecto agradeceria la ayuda
Viejo Molerpa dijo: 19.04.09
Originalmente publicado por ant69 Ver mensaje
buenas tardes, tengo un ford ka 2006, le acabo de cambiar disco de clutch completos, al volver armar la caja no prende el acrro, el mecanico dice q es problema electrico ...



si andaba antes, por qué va a tener un problema eléctrico? que se fije que conectó mal. No puede ser que un mecánico haga algo así como "yy... es un problema eléctrico"

vos estás pagando por el trabajo? digo... porque si uno paga por una reparación, necesita el auto funcionando.... no?

Herramientas
Iniciar Sesion

Recordarme

Top de Usuarios